<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Design is Everywhere: Creating a Space and Opportunity for Artists &#8211; PRINT Magazine</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="PRINT Magazine &raquo; Feed" href="https://www.printmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRINT Magazine &raquo; Comments Feed" href="https://www.printmag.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='printmag-style-css'  href='https://149522020.v2.pressablecdn.com/wp-content/themes/printmag/style-single.css?ver=9f57d593d5700e6fcdcbe1240b377cae' media='all' />
<style id='printmag-style-inline-css'>
:root {--color-red:#e6270d;--color-red-on-dark:#f33e26;--color-gray:#424242;--color-gray-on-dark:#888;--color-gray-caption:#767676;--color-black:#1b1b1b;--color-white:#fff;--color-red-hover:#c1210b;--gray-disabled-icon:#dcdcde;--gray-disabled-text:#c3c4c7;--color-gray-light:#f6f7f7;--color-key-line:#e5e5e6;--color-dm-header-gray:#f3f6f7;--color-dm-header-pink:#fdf0ee;--color-dm-header-taupe:#f8f4f0;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://149522020.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.8-beta' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149522020.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8-beta' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://149522020.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script src='https://c0.wp.com/c/5.9.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src='https://c0.wp.com/c/5.9.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script src='https://c0.wp.com/c/5.9.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script src='https://c0.wp.com/c/5.9.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://149522020.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=7b3aca48d6809a4527c8a9bc9c7a1d1c' id='wp-jp-i18n-loader-js'></script>
<script id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://www.printmag.com/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-assets":"plugins/jetpack","jetpack-tracking":"plugins/jetpack","jetpack-heartbeat":"plugins/jetpack","jetpack-admin-ui":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack"},"domainPaths":{"jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-tracking":"jetpack_vendor/automattic/jetpack-tracking/","jetpack-heartbeat":"jetpack_vendor/automattic/jetpack-heartbeat/","jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/"}};
</script>
<link rel="https://api.w.org/" href="https://www.printmag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.printmag.com/wp-json/wp/v2/posts/725539" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.printmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.printmag.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.printmag.com/printcast/design-is-everywhere-creating-a-space-and-opportunity-for-artists/" />
<link rel='shortlink' href='https://www.printmag.com/?p=725539' />
<link rel="alternate" type="application/json+oembed" href="https://www.printmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.printmag.com%2Fprintcast%2Fdesign-is-everywhere-creating-a-space-and-opportunity-for-artists%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.printmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.printmag.com%2Fprintcast%2Fdesign-is-everywhere-creating-a-space-and-opportunity-for-artists%2F&#038;format=xml" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154151710-1"></script>	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

	
		// Define custom mapping.
		gtag('set', { 'custom_map':	{
			'dimension1': 'published_month',
			'dimension2': 'published_year',
			'dimension3': 'author'
		} } );

		// Apply custom mapping.
		gtag('config', 'UA-154151710-1', {
			'published_month': '03',
			'published_year': '2022',
			'author': 'PRINT Magazine'
		} );
		
	</script>
	<style type='text/css'>img#wpstats{display:none}</style>
			<link rel="preload" href="https://149522020.v2.pressablecdn.com/wp-content/themes/printmag/fonts/RoleSansTextPro-Bl.woff2" as="font" type="font/woff2" crossorigin>
				<meta name="description" content="On this week’s episode, we are learning about an organization that is designing a new marketplace for artists." />
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Design is Everywhere: Creating a Space and Opportunity for Artists" />
<meta property="og:url" content="https://www.printmag.com/printcast/design-is-everywhere-creating-a-space-and-opportunity-for-artists/" />
<meta property="og:description" content="On this week’s episode, we are learning about an organization that is designing a new marketplace for artists." />
<meta property="article:published_time" content="2022-03-31T10:00:00+00:00" />
<meta property="article:modified_time" content="2022-03-31T14:52:08+00:00" />
<meta property="og:site_name" content="PRINT Magazine" />
<meta property="og:image" content="https://i0.wp.com/www.printmag.com/wp-content/uploads/2022/03/POD_90_Graphic_220329.png?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Design is Everywhere: Creating a Space and Opportunity for Artists" />
<meta name="twitter:image" content="https://i0.wp.com/www.printmag.com/wp-content/uploads/2022/03/POD_90_Graphic_220329.png?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>	<script>
	window.googletag = window.googletag || { cmd: []};
	googletag.cmd.push( function() {

		const leaderboardSizeMapping = googletag.sizeMapping()
			.addSize( [970, 0], [[970, 90], [728, 90]] )
			.addSize( [728, 0], [728, 90] )
			.addSize( [320, 0], [320, 50] )
			.addSize( [0, 0], [] )
			.build();

		// Only display the second block in the triple block ad unit at 700px and wider.
		const blockBSizeMapping = googletag.sizeMapping()
			.addSize( [700, 0], [300, 250] )
			.addSize( [0, 0], [] )
			.build();

		// Only display the third block in the triple block ad unit at 1024px and wider.
		const blockCSizeMapping = googletag.sizeMapping()
			.addSize( [1024, 0], [300, 250] )
			.addSize( [0, 0], [] )
			.build();

		const halfPageSideSizeMapping = googletag.sizeMapping()
			.addSize( [960, 0], [300,600] )
			.addSize( [0, 0], [] )
			.build();

		const mediumSideSizeMapping = googletag.sizeMapping()
			.addSize( [960, 0], [300,250] )
			.addSize( [0, 0], [] )
			.build();

		const leaderBoardHeader = googletag.defineSlot( '/21930284943/LargeLeaderboard', [[970,90],[728,90],[320,50]], 'print-ad-header' ).addService( googletag.pubads() );
		leaderBoardHeader.defineSizeMapping( leaderboardSizeMapping );

				const leaderBoardFooter = googletag.defineSlot( '/21930284943/LargeLeaderboard', [[970,90],[728,90],[320,50]], 'print-ad-footer' ).addService( googletag.pubads() );
		leaderBoardFooter.defineSizeMapping( leaderboardSizeMapping );
		
	
		const halfPageSlot1 = googletag.defineSlot( '/21930284943/HalfPage', [300,600], 'print-ad-sidebar-halfpage-1' ).addService( googletag.pubads() );
		const mediumSlot1 = googletag.defineSlot( '/21930284943/MediumRectangle', [300,250], 'print-ad-sidebar-medium-1' ).addService( googletag.pubads() );

		halfPageSlot1.defineSizeMapping( halfPageSideSizeMapping );
		mediumSlot1.defineSizeMapping( mediumSideSizeMapping );
		
		googletag.pubads().setTargeting( 'SiteSection', 'post' );
		googletag.pubads().setTargeting( 'SiteCategory', '' );

		googletag.pubads().addEventListener( 'slotResponseReceived', function( event ) {
			const response = event.slot.getResponseInformation();

			// If a null response is received, no ad was loaded in this slot.
			if ( null === response ) {
				document.querySelector( '#' + event.slot.getSlotElementId() ).parentNode.classList.add( 'no-ad-loaded' );
			}
		} );

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();

	} );
	</script>
	<link rel="icon" href="https://i0.wp.com/www.printmag.com/wp-content/uploads/2021/09/cropped-print-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.printmag.com/wp-content/uploads/2021/09/cropped-print-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.printmag.com/wp-content/uploads/2021/09/cropped-print-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.printmag.com/wp-content/uploads/2021/09/cropped-print-favicon.png?fit=270%2C270&#038;ssl=1" />
		<style id="wp-custom-css">
			/* --- Job board --- */

.entry-content #partner_board.listing form.search {
	padding-left: 0;
}

/* Spacing under hero image CN 21.10.07 */

.is-hero article header:before {
	margin-top: var(--spacing-125);
}

/* --- Loading JP Search --- */
.is-hidden .jetpack-instant-search__search-results-content {
	display: none;
}

@media (min-width:60em) and (max-width: 74em) {
	.single {
		--single-content-grid: calc(100% - var(--spacing-2) - 300px) var(--spacing-2) 300px;
	}
}		</style>
		</head>

<body class="post-template-default single single-post postid-725539 single-format-standard wp-embed-responsive jps-theme-printmag singular">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<header id="masthead" class="site-header" role="banner">

	<button
		class="button open drawer-open-menu"
		data-action="primary-open-drawer"
	>
		<span class="hide-visually">Menu</span>
		<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22 7H2V5h20v2zm0 6H2v-2h20v2zm0 6H2v-2h20v2z" fill="currentColor"/></svg>		<span class="hide-visually expanded-text">expanded</span>
	</button>

	<button
		class="button close drawer-close-menu"
		data-action="primary-close-drawer"
	>
		<span class="hide-visually">Close</span>
		<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M5 20.5L3.5 19 19.1 3.5 20.5 5zM3.5 5l1.4-1.5 15.6 15.6-1.5 1.4z" fill="currentColor"/></svg>		<span class="hide-visually collapsed-text">collapsed</span>
	</button>

	<div id="drawer-navigation" class="drawer-navigation">
		<div class="drawer-navigation-inner-wrapper">
			<nav
				class="drawer-menu"
				role="navigation"
				aria-label="Secondary"
			>
				<div class="drawer-menu-container"><ul id="menu-secondary" class="menu-wrapper"><li id="menu-item-21709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21709"><a href="https://www.printmag.com/about/">About</a></li>
<li id="menu-item-21710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21710"><a href="https://www.printmag.com/partners/">Partners</a></li>
<li id="menu-item-21711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21711"><a href="https://www.printmag.com/advertise/">Advertise</a></li>
<li id="menu-item-21712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21712"><a href="https://www.printmag.com/job-board/">Job Board</a></li>
<li id="menu-item-21713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21713"><a href="https://www.printmag.com/submit-a-project/">Submit a project</a></li>
<li id="menu-item-21714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21714"><a href="https://www.printmag.com/contact/">Contact</a></li>
</ul></div>			</nav>

			<nav
				class="social-navigation"
				role="navigation"
				aria-label="Social Links Menu"
			>
				<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-22099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22099"><a href="https://www.instagram.com/print_mag/?hl=en"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-22100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22100"><a href="https://www.youtube.com/channel/UCHF-lKgEMMcQmRSKULfVo8Q"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-22098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22098"><a href="https://twitter.com/printmag"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-22101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22101"><a href="https://www.facebook.com/printmag/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M10 22v-8.8H7V9.7h3V7C10 3.7 11.6 2 14.3 2c1.3 0 2.6.3 2.6.3v3h-1.5c-1.4 0-2 1-2 2v2.3H17l-.5 3.7h-2.7V22z"/></svg></a></li>
</ul></div>			</nav>
		</div>
	</div><!-- #drawer-navigation -->

	<div class="site-branding">
		<p class="site-title">
			<a href="https://www.printmag.com/" rel="home">
				
<svg
		aria-labelledby="printmag-logo-title"
	id="printmag-logo"
		focusable="false"
	role="img"
	viewBox="0 0 455 118"
	xmlns="http://www.w3.org/2000/svg"
>
		<title id="printmag-logo-title">PRINT Magazine</title>
		<path d="M422.8 117.7h-27.9V25h-32.2V.1H455v25h-32.2zM291.9 65.9L281 49.4l.2 21.9v46.4h-27.9V.1H279l35.7 51.8 10.9 16.6-.2-22V.1h27.8v117.6h-25.7zM239.4.1h-27.8v117.6h27.8zM153.5 0c21.3 0 44.3 6 44.3 38.4 0 20.7-9 30.7-21 35l26.7 44.1h-33.6L147.1 77h-17.8v40.6h-27.7V0h52zm2.1 24.8h-26.2V52h26.2c5.8 0 13.8-1 13.8-13.6 0-12.3-8-13.6-13.8-13.6zM48.1 0c21.3 0 43.6 7.5 43.6 40S70 80 48.7 80H27.8v37.6H0V0h48.1zm2.2 24.8H27.8v30h22.4v.2c6 0 13-2.6 13-15s-7-15.2-12.9-15.2z" fill="currentColor"/>
</svg>
			</a>
		</p>
	</div><!-- .site-branding -->

	<nav
		id="site-navigation"
		class="primary-navigation"
		role="navigation"
		aria-label="Main"
	>
		<div class="menu-container">
			<ul id="menu-header-primary" class="menu-wrapper has-red-color"><li id="menu-item-28078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28078"><a href="https://www.printmag.com/the-daily-heller/">The Daily Heller</a></li>
<li id="menu-item-28079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28079"><a href="https://www.printmag.com/design-matters/">Design Matters</a></li>
</ul><ul id="menu-header-secondary" class="menu-wrapper has-red-color"><li id="menu-item-28080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28080"><a href="https://www.printmag.com/categories/print-awards/">PRINT Awards</a></li>
</ul><ul id="menu-header-tertiary" class="menu-wrapper"><li id="menu-item-28130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28130"><a href="https://www.printmag.com/categories/typography/">Typography</a></li>
<li id="menu-item-28131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28131"><a href="https://www.printmag.com/categories/illustration-design/">Illustration</a></li>
<li id="menu-item-28132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28132"><a href="https://www.printmag.com/categories/branding-identity-design/">Branding</a></li>
		<li class="menu-item menu-item-type-code js-toggle">
			<button
				class="button open categories-open-menu"
				data-action="secondary-open-category"
			>
				More				<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M10.2 0l1.5 1.4L6 7.1 4.6 5.7 10.2 0zM.3 1.4L1.8 0l5.6 5.7L6 7 .3 1.4z" fill="currentColor"/></svg>				<span class="hide-visually expanded-text">expanded</span>
			</button>
			<button
				class="button close categories-close-menu"
				data-action="secondary-close-category"
			>
				More				<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M1.8 7.1L.3 5.7 6 0l1.4 1.4-5.6 5.7zm9.9-1.4l-1.5 1.4-5.6-5.7L6 .1l5.7 5.6z" fill="currentColor"/></svg>				<span class="hide-visually collapsed-text">collapsed</span>
			</button>
		</li>
		</ul>
			<div class="js-toggle primary-toggle" hidden>
				<button
					class="button open categories-open-menu"
					data-action="primary-open-category"
				>
					Browse					<span class="hide-visually expanded-text">expanded</span>
				</button>
				<button
					class="button close categories-close-menu"
					data-action="primary-close-category"
				>
					Browse					<span class="hide-visually collapsed-text">collapsed</span>
				</button>
			</div>

		</div>
	</nav><!-- #site-navigation -->

	<nav
		id="categories-navigation"
		class="categories-navigation"
		role="navigation"
		aria-label="Categories"
	>

		<button
			class="button close-icon close categories-close-menu"
			data-action="tertiary-close-category"
		>
			<span class="hide-visually">Close</span>
			<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M5 20.5L3.5 19 19.1 3.5 20.5 5zM3.5 5l1.4-1.5 15.6 15.6-1.5 1.4z" fill="currentColor"/></svg>			<span class="hide-visually collapsed-text">collapsed</span>
		</button>

		<button
			class="button open drawer-open-menu"
			data-action="secondary-open-drawer"
		>
			<svg class="svg-icon" width="13" height="13" aria-hidden="true" role="img" focusable="false" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg"><path d="M5.66.88l1.41 1.41-4.24 4.24 4.24 4.25-1.41 1.41L1.4 7.95 0 6.54l1.4-1.43z" fill="currentColor"/></svg>Menu		</button>

		<div class="categories-menu-container"><div id="menu-categories" class="menu-wrapper"><section><header class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21715">Categories</header>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27714"><a href="/categories/3d-visualization">3D Visualization</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21735"><a href="https://www.printmag.com/categories/advertising/">Advertising</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27715"><a href="/categories/architecture">Architecture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27716"><a href="https://www.printmag.com/categories/book-covers/">Book Covers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27717"><a href="https://www.printmag.com/categories/branding-identity-design/">Branding &#038; Identity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27718"><a href="https://www.printmag.com/categories/color-design/">Color &amp; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27719"><a href="https://www.printmag.com/categories/comics-animation-design/">Comics &#038; Animation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27720"><a href="https://www.printmag.com/categories/culturally-related-design/">Culturally-Related Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27721"><a href="https://www.printmag.com/categories/design-inspiration/">Design Inspiration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27722"><a href="https://www.printmag.com/categories/fine-art/">Fine Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27723"><a href="https://www.printmag.com/categories/graffiti-and-street-art/">Graffiti &#038; Street Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27724"><a href="https://www.printmag.com/categories/graphic-design/">Graphic Design</a></li>
</ul>
</section>
<section><header class="duplicate-menu-header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21772">Categories</header>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27725"><a href="https://www.printmag.com/categories/illustration-design/">Illustration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27726"><a href="https://www.printmag.com/categories/information-design/">Information Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27727"><a href="https://www.printmag.com/categories/packaging-design/">Packaging</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27728"><a href="https://www.printmag.com/categories/photography-and-design/">Photography</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27729"><a href="https://www.printmag.com/categories/political-design/">Political Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27730"><a href="https://www.printmag.com/categories/poster-design/">Poster Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27731"><a href="https://www.printmag.com/categories/print-design/">Print Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.printmag.com/categories/publication-design/">Publication Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27733"><a href="https://www.printmag.com/categories/socially-responsible-design/">Socially Responsible Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27735"><a href="https://www.printmag.com/categories/typography/">Typography</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27736"><a href="https://www.printmag.com/categories/web-interactive-design/">Web &#038; Interactive</a></li>
</ul>
</section>
<section><header class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21875">Featured</header>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27738"><a href="https://www.printmag.com/categories/featured/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27739"><a href="https://www.printmag.com/categories/design-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27740"><a href="https://www.printmag.com/categories/sponsored/">Sponsored</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27741"><a href="/categories/printcast/">Podcasts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27742"><a href="https://www.printmag.com/categories/designer-interviews/">Interviews</a></li>
</ul>
</section>
<section><header class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22097">PRINT Exclusives</header>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27743"><a href="https://www.printmag.com/the-daily-heller/">The Daily Heller</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27744"><a href="https://www.printmag.com/design-matters/">Design Matters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28166"><a href="https://www.printmag.com/categories/print-awards/">PRINT Awards</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27746"><a href="https://www.printmag.com/categories/new-visual-artists/">New Visual Artists</a></li>
</ul>
</section>
</div></div>
	</nav>

	<a href="#" class="wp-button jetpack-search-filter__link">
		<span class="hide-visually">Search</span>
		<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M13.7 3.6c-4 0-7.3 3.3-7.3 7.3a7 7 0 001.2 3.9l-4.6 4 1.3 1.6 4.6-4a8 8 0 004.8 1.8 7.3 7.3 0 000-14.6zm0 2c3 0 5.3 2.4 5.3 5.3 0 3-2.4 5.3-5.3 5.3-3 0-5.3-2.3-5.3-5.3s2.3-5.3 5.3-5.3z" fill="currentColor"/></svg>	</a>

</header><!-- #masthead -->

	<div class="print-ad-wrapper">
		<div class="print-ad-indicator">Advertisement</div>
		<div id='print-ad-header' class="print-ad-container gpt-ad-size-leaderboard">
			<script>
				googletag.cmd.push( function() { googletag.display( 'print-ad-header' ); } );
			</script>
		</div>
	</div>
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-725539" class="post-725539 post type-post status-publish format-standard has-post-thumbnail hentry category-printcast entry">

	
<header class="entry-header">

	
		<section class="entry-header-top" style="background-color: var(--color-gray-light);">

			<h1 class="entry-title">Design is Everywhere: Creating a Space and Opportunity for Artists</h1><span class="cat-links"><a href="https://www.printmag.com/printcast/design-is-everywhere-creating-a-space-and-opportunity-for-artists/"><svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" r="12" fill="#e6270d"/><path d="M17.6 12l-8.4 4.8V7.2z" fill="#fff"/></svg></a><span class="list-wrap"><span class="screen-reader-text">Posted in</span><span class="guest-podcast-name">Design is Everywhere</span></span></span><iframe title="Creating a Space and Opportunity for Artists" allowtransparency="true" height="150" width="100%" scrolling="no" src="https://www.podbean.com/player-v2/?i=gz4c9-11e5328-pb&amp;from=pb6admin&amp;share=1&amp;download=1&amp;rtl=0&amp;fonts=Arial&amp;skin=1&amp;font-color=auto&amp;logo_link=episode_page&amp;btn-skin=8"></iframe>
				<figure class="post-thumbnail">

					<img width="1201" height="801" src="https://i0.wp.com/www.printmag.com/wp-content/uploads/2022/03/POD_90_Graphic_220329.png?fit=1201%2C801&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.printmag.com/wp-content/uploads/2022/03/POD_90_Graphic_220329.png?w=1201&amp;ssl=1 1201w, https://i0.wp.com/www.printmag.com/wp-content/uploads/2022/03/POD_90_Graphic_220329.png?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.printmag.com/wp-content/uploads/2022/03/POD_90_Graphic_220329.png?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.printmag.com/wp-content/uploads/2022/03/POD_90_Graphic_220329.png?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1201px) 100vw, 1201px" data-lazy-src="https://i0.wp.com/www.printmag.com/wp-content/uploads/2022/03/POD_90_Graphic_220329.png?fit=1201%2C801&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
	</figure>

	
		</section>

		<section class="entry-header-bottom">

			<div class="entry-meta">
				<span class="byline">By <span class="author vcard"><a href="https://www.printmag.com/author/print/">PRINT Magazine</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted </span><time class="entry-date published" datetime="2022-03-31T06:00:00-04:00">8 hours ago</time></span> &nbsp;&#8729;&nbsp; <span class="read-time">1 min. read</span>			</div>

						<div class="sharing-tools">
				<ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-725539" class="share-facebook sd-button share-icon no-text" href="https://www.printmag.com/printcast/design-is-everywhere-creating-a-space-and-opportunity-for-artists/?share=facebook" target="_blank" title="Click to share on Facebook"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"/></svg><span class="screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-725539" class="share-twitter sd-button share-icon no-text" href="https://www.printmag.com/printcast/design-is-everywhere-creating-a-space-and-opportunity-for-artists/?share=twitter" target="_blank" title="Click to share on Twitter"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-copy-link"><a rel="nofollow noopener noreferrer" class="share-copy-link sd-button share-icon no-text" title="Click to copy this page&#039;s address to your clipboard" href="https://www.printmag.com/printcast/design-is-everywhere-creating-a-space-and-opportunity-for-artists/"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.14 4.55a4.58 4.58 0 010 6.29l-1.5 1.56a4.1 4.1 0 01-4.1 1.12l2.6-2.68.74-.8.75-.78c.83-.86.83-2.26 0-3.12a2.04 2.04 0 00-3 0l-.76.78-3.32 3.46a4.56 4.56 0 011.07-4.26l1.5-1.58a4.14 4.14 0 016.02 0zm-9.02 10.98l5.27-5.5c.4-.42.4-1.12 0-1.55a1.06 1.06 0 00-1.51 0l-5.26 5.5a1.14 1.14 0 000 1.55c.44.45 1.12.4 1.5 0zm3.33-1.91l-4.08 4.27c-.82.86-2.16.86-3 0a2.27 2.27 0 010-3.15l4.1-4.26a4.12 4.12 0 00-4.1 1.13l-1.5 1.56a4.58 4.58 0 000 6.28 4.14 4.14 0 006 0l1.5-1.58a4.53 4.53 0 001.08-4.26z" fill="currentColor"/></svg><span class="screen-reader-text">Copy this page&#039;s address to your clipboard</span></a><div class="form-notice success">Link copied to clipboard</div></li></ul>			</div>
			
		</section>

	
</header>

	<div class="entry-content">
		<div class="standard-width-wrap"><div class="content-wrapper">
<p class=""><em><strong>PRINTCast: The PRINT Podcast Studio</strong>&nbsp;is a curated collection of cutting-edge podcasts we love about design, creativity, branding, books, and further subjects afield.Design Museum’s&nbsp;<a rel="noreferrer noopener" href="https://designmuseumfoundation.org/program/podcast/" target="_blank"><strong>Design is Everywhere</strong></a>&nbsp;is hosted by Sam Aquillano and Liz Pawlak—a “podcast featuring stories of people and organizations using design to make an impact and change the world.”</em></p>

<p class="">How did Liz Powers and her team connect artists who are homeless or disabled with corporate buyers? On this week’s episode, we are learning about an organization that is designing a new marketplace for artists. Sam is joined by <strong>Liz Powers</strong>, Co-founder and Chief Executive Officer at <a href="https://www.artlifting.com/">ArtLifting</a> where artists impacted by homelessness and disabilities are given a platform to share their talents. Later on in the show, they are joined by <strong>Bryan Parker</strong>, Director of National Real Estate&#8217;s Workplace Strategy, Performance and Optimization at <a href="https://www.pwc.com/">PwC</a>, a corporate client of ArtLifting. At PwC, the ArtLifting Curated Collection showcases a diversity of artwork and embodies PwC’s mission of solving important problems and building trust in society. Together, they talk about how corporations can be involved in this work and the impact of art in the workspace.</p>

<p class="">Listen in the player above or check it out on&nbsp;<a rel="noreferrer noopener" href="https://podcasts.apple.com/us/podcast/design-is-everywhere/id1507803861" target="_blank">Apple Podcasts</a>.</p>
</div><div class="gpt-ad-sidebar-wrap">
		<div class="print-ad-indicator">Advertisement</div>
		<div id="print-ad-sidebar-halfpage-1" class="print-ad-container gpt-ad-sidebar gpt-ad-size-halfpage">
			<script>
				googletag.cmd.push( function() { googletag.display( 'print-ad-sidebar-halfpage-1' ); } );
			</script>
		</div>
		<div id="print-ad-sidebar-medium-1" class="print-ad-container gpt-ad-sidebar gpt-ad-size-medium">
			<script>
				googletag.cmd.push( function() { googletag.display( 'print-ad-sidebar-medium-1' ); } );
			</script>
		</div></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer default-max-width">
					<div class="sharing-tools">
				<ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-725539" class="share-facebook sd-button share-icon no-text" href="https://www.printmag.com/printcast/design-is-everywhere-creating-a-space-and-opportunity-for-artists/?share=facebook" target="_blank" title="Click to share on Facebook"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"/></svg><span class="screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-725539" class="share-twitter sd-button share-icon no-text" href="https://www.printmag.com/printcast/design-is-everywhere-creating-a-space-and-opportunity-for-artists/?share=twitter" target="_blank" title="Click to share on Twitter"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-copy-link"><a rel="nofollow noopener noreferrer" class="share-copy-link sd-button share-icon no-text" title="Click to copy this page&#039;s address to your clipboard" href="https://www.printmag.com/printcast/design-is-everywhere-creating-a-space-and-opportunity-for-artists/"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.14 4.55a4.58 4.58 0 010 6.29l-1.5 1.56a4.1 4.1 0 01-4.1 1.12l2.6-2.68.74-.8.75-.78c.83-.86.83-2.26 0-3.12a2.04 2.04 0 00-3 0l-.76.78-3.32 3.46a4.56 4.56 0 011.07-4.26l1.5-1.58a4.14 4.14 0 016.02 0zm-9.02 10.98l5.27-5.5c.4-.42.4-1.12 0-1.55a1.06 1.06 0 00-1.51 0l-5.26 5.5a1.14 1.14 0 000 1.55c.44.45 1.12.4 1.5 0zm3.33-1.91l-4.08 4.27c-.82.86-2.16.86-3 0a2.27 2.27 0 010-3.15l4.1-4.26a4.12 4.12 0 00-4.1 1.13l-1.5 1.56a4.58 4.58 0 000 6.28 4.14 4.14 0 006 0l1.5-1.58a4.53 4.53 0 001.08-4.26z" fill="currentColor"/></svg><span class="screen-reader-text">Copy this page&#039;s address to your clipboard</span></a><div class="form-notice success">Link copied to clipboard</div></li></ul>			</div>
		
		<span class="cat-links"><span class="list-wrap"><span class="screen-reader-text">Posted in</span><a href="https://www.printmag.com/categories/printcast/" rel="category tag">PRINTCast: PRINT's Podcast Studio</a></span></span>	</footer><!-- .entry-footer -->

</article><!-- #post-${ID} -->

	<div class="print-ad-wrapper footer-ad-wrap">
		<div class="print-ad-indicator">Advertisement</div>
		<div id='print-ad-footer' class="print-ad-container gpt-ad-size-leaderboard">
			<script>
				googletag.cmd.push( function() { googletag.display( 'print-ad-footer' ); } );
			</script>
		</div>
	</div>
	
<div class="related-posts-wrap">
	<div id='jp-relatedposts' class='jp-relatedposts' >
	<h2>More like this</h2> <a href="https://www.printmag.com/categories/printcast/">Browse all podcasts</a>
</div></div>

		</main><!-- #main -->
	</section><!-- #primary -->


	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer default-max-width" role="contentinfo" aria-label="Footer">
		
<div class="widget-area">
	<section id="printmag_mailchimp_signup-2" class="widget widget_printmag_mailchimp_signup"><h2 class="widget-title">Get everything that’s fit to print</h2><p>Keep up with all things PRINT by subscribing to our weekly email newsletter.</p>
		<div class="printmag-mc-subscribe-form">
			<form
				action="https://printmag.us4.list-manage.com/subscribe/post?u=92393903161db64d4a7ef4719&amp;id=27ca5ffcdb"
				class="validate print-mc-subscribe-form"
				method="post"
				name="mc-embedded-subscribe-form"
				novalidate
			>
				<div class="mc-field-group">
					<label
						for="printmag_mailchimp_signup-2-email"
													class="screen-reader-text"
											>Your email address</label>
					<div class="text-input-submit-wrap">
						<input
							class="required email"
							id="printmag_mailchimp_signup-2-email"
							name="EMAIL"
							placeholder="Email address"
							required
							type="email"
							value=""
						/>
						<button
							class="button"
							name="subscribe"
							type="submit"
						>Subscribe</button>
					</div>
				</div>
				<div class="response form-notice error" style="display:none"></div>
				<div class="response form-notice success" style="display:none"></div>
				<div style="position: absolute; left: -5000px;" aria-hidden="true">
					<input type="text" name="b_a21d7fc38a7704504fa3dc1b1_c59f8aca1d" class="print-mc-hidden-field" tabindex="-1" value="">
				</div>
									<input
						class="group"
						name="group[67561][8]"
						type="hidden"
						value="8"
					/>
							</form>
		</div>
		</section></div><!-- .widget-area -->

<div class="printmag-partners">
	<div class="footer-logo">
		<a href="https://www.printmag.com">
<svg
		focusable="false"
	role="img"
	viewBox="0 0 455 118"
	xmlns="http://www.w3.org/2000/svg"
>
		<path d="M422.8 117.7h-27.9V25h-32.2V.1H455v25h-32.2zM291.9 65.9L281 49.4l.2 21.9v46.4h-27.9V.1H279l35.7 51.8 10.9 16.6-.2-22V.1h27.8v117.6h-25.7zM239.4.1h-27.8v117.6h27.8zM153.5 0c21.3 0 44.3 6 44.3 38.4 0 20.7-9 30.7-21 35l26.7 44.1h-33.6L147.1 77h-17.8v40.6h-27.7V0h52zm2.1 24.8h-26.2V52h26.2c5.8 0 13.8-1 13.8-13.6 0-12.3-8-13.6-13.8-13.6zM48.1 0c21.3 0 43.6 7.5 43.6 40S70 80 48.7 80H27.8v37.6H0V0h48.1zm2.2 24.8H27.8v30h22.4v.2c6 0 13-2.6 13-15s-7-15.2-12.9-15.2z" fill="currentColor"/>
</svg>
</a>
	</div>
	<p>Our partners</p>
	<nav class="partners-navigation" role="navigation">
		<div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-22103" class="menu-item-wordpress menu-item menu-item-type-custom menu-item-object-custom menu-item-22103"><a href="https://wordpress.com"><span class="screen-reader-text">WordPress</span><svg class="svg-icon" width="100" height="100" aria-hidden="true" role="img" focusable="false" fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 168 28"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.267 24.6l3.75-10.827c.701-1.748.934-3.147.934-4.39 0-.452-.03-.87-.082-1.261a12.182 12.182 0 011.504 5.881c0 4.523-2.455 8.472-6.107 10.596zM15.785 8.255c.74-.038 1.405-.116 1.405-.116.662-.078.584-1.049-.078-1.01 0 0-1.989.156-3.273.156-1.207 0-3.235-.156-3.235-.156-.662-.039-.74.97-.077 1.01 0 0 .626.078 1.288.116l1.913 5.234-2.688 8.046-4.472-13.28c.74-.038 1.405-.116 1.405-.116.662-.078.584-1.049-.078-1.01 0 0-1.989.156-3.273.156-.23 0-.502-.006-.791-.015a12.274 12.274 0 0110.261-5.526c3.198 0 6.109 1.22 8.294 3.219-.053-.003-.105-.01-.16-.01-1.206 0-2.062 1.049-2.062 2.176 0 1.01.584 1.865 1.207 2.875.467.817 1.012 1.865 1.012 3.38 0 1.05-.312 2.37-.934 3.964l-1.226 4.086-4.438-13.179zm-1.693 18.009c-1.205 0-2.369-.177-3.47-.5l3.686-10.688L18.083 25.4c.025.06.055.115.088.168a12.29 12.29 0 01-4.079.696zm-12.28-12.26c0-1.778.382-3.465 1.063-4.99l5.859 16.023c-4.098-1.987-6.922-6.18-6.922-11.033zM14.092.369C6.56.369.432 6.485.432 14.004S6.56 27.64 14.093 27.64s13.66-6.117 13.66-13.636c0-7.519-6.128-13.635-13.66-13.635zM48.811 8.16l-2.724 10.447L43.364 8.16h-2.75l.641 2.239-2.397 8.561-2.608-10.8h-2.644l3.717 13.644h2.88l2.227-7.294 2.086 7.294h2.88L51.298 8.16h-2.486zm79.194 13.644h2.416V19.32h-2.416v2.484zm-72.117-9.918c-3.325 0-4.896 2.139-4.896 5.091 0 2.953 1.57 5.072 4.896 5.072 3.305 0 4.896-2.119 4.896-5.072 0-2.952-1.591-5.09-4.896-5.09zm-.001 8.228c-1.57 0-2.407-1.018-2.407-3.137 0-2.097.836-3.136 2.407-3.136 1.57 0 2.387 1.019 2.387 3.136 0 2.098-.816 3.137-2.387 3.137zm20.65-8.004c-.714-.142-1.224-.224-1.816-.224-3.325 0-5.14 2.22-5.14 5.458 0 3.217 1.815 4.704 3.957 4.704 1.061 0 2.346-.489 3.122-1.14v.896h2.284V8.16h-2.407v3.95zm0 6.904c-.775.712-1.51 1.1-2.285 1.1-1.326 0-2.183-.877-2.183-2.933 0-2.22 1.06-3.38 2.897-3.38.571 0 1.163.142 1.57.305v4.908zM86.38 8.16h-4.458v13.644h2.57v-4.745h1.888c2.918 0 5.04-1.568 5.04-4.5 0-2.954-2.122-4.399-5.04-4.399zm.021 6.903h-1.908v-4.887h1.908c1.55 0 2.326.855 2.326 2.383 0 1.507-.714 2.505-2.326 2.505zm18.091-3.177c-3.101 0-4.712 2.404-4.712 5.03 0 3.605 1.896 5.133 4.974 5.133 1.244 0 2.319-.166 3.574-.55V19.5c-1.011.37-1.922.593-2.901.593-1.795 0-2.995-.488-3.057-2.607h6.202c.041-.386.082-.753.082-1.425 0-2.036-1.081-4.175-4.162-4.175zm-2.101 4.012c.142-1.344.877-2.2 2.08-2.2 1.286 0 1.673 1.019 1.673 2.2h-3.753zm10.445-1.059c0-.733.797-1.018 1.653-1.018 1.382 0 2.693.428 2.693.428v-1.996c-.898-.265-1.816-.367-2.876-.367-2.326 0-3.958 1.1-3.958 2.892 0 3.482 4.814 2.587 4.814 4.277 0 .835-.755 1.059-1.856 1.059-.776 0-2.02-.302-2.917-.614v1.976c.747.293 1.795.573 2.835.573 2.264 0 4.427-.673 4.427-3.096 0-3.36-4.815-2.485-4.815-4.114zm33.407-2.953c-3.325 0-4.896 2.139-4.896 5.091 0 2.953 1.571 5.072 4.896 5.072 3.305 0 4.896-2.119 4.896-5.072 0-2.952-1.591-5.09-4.896-5.09zm-.001 8.228c-1.571 0-2.407-1.018-2.407-3.137 0-2.097.836-3.136 2.407-3.136 1.571 0 2.387 1.019 2.387 3.136 0 2.098-.816 3.137-2.387 3.137zm18.669-8.228c-1.04 0-2.223.57-3.305 1.284l-.285.183c-.51-1.08-1.53-1.467-2.652-1.467-1.04 0-2.224.53-3.305 1.243v-.998h-2.285v9.673h2.428V14.86c.897-.59 1.856-.957 2.55-.957.796 0 1.285.427 1.285 1.792v6.109h2.408V14.88c.897-.59 1.856-.977 2.549-.977.796 0 1.286.427 1.286 1.792v6.109h2.407v-6.68c0-1.873-1.122-3.238-3.081-3.238zM95.249 13.72h-.081v-1.588h-2.244v9.672h2.407v-5.762c.755-1.426 1.673-1.894 3.203-1.894h.244v-2.098s-.346-.04-.653-.04c-1.305 0-2.203.509-2.876 1.71zm-30.2 0h-.08v-1.588h-2.245v9.672h2.408v-5.762c.754-1.426 1.672-1.894 3.202-1.894h.245v-2.098s-.347-.04-.652-.04c-1.307 0-2.204.509-2.877 1.71zm69.245 3.157c0-2.26 1.245-3.035 2.713-3.035.98 0 2.01.286 2.703.55v-2.036c-.816-.265-1.54-.469-2.743-.469-3.203 0-5.182 1.955-5.182 5.112 0 2.993 1.428 5.05 5.039 5.05 1.142 0 2.029-.224 3.008-.55v-1.995c-1.102.427-1.948.59-2.702.59-1.591 0-2.836-.733-2.836-3.217zM121.6 14.839c0-.733.796-1.018 1.653-1.018 1.381 0 2.692.428 2.692.428v-1.996c-.897-.265-1.816-.367-2.876-.367-2.326 0-3.958 1.1-3.958 2.892 0 3.482 4.815 2.587 4.815 4.277 0 .835-.755 1.059-1.857 1.059-.775 0-2.019-.302-2.917-.614v1.976c.748.293 1.795.573 2.835.573 2.265 0 4.427-.673 4.427-3.096 0-3.36-4.814-2.485-4.814-4.114z" fill="currentColor"/></svg></a></li>
<li id="menu-item-22104" class="menu-item-mailchimp menu-item menu-item-type-custom menu-item-object-custom menu-item-22104"><a href="https://mailchimp.com"><span class="screen-reader-text">Mailchimp</span><svg class="svg-icon" width="100" height="100" aria-hidden="true" role="img" focusable="false" viewBox="0 0 131.337 23.755" xmlns="http://www.w3.org/2000/svg"><path d="M123.882 16.418c-1.245 0-2.16-1.578-2.16-3.778 0-2.136.941-3.777 2.117-3.777 1.51 0 2.154 1.385 2.154 3.777 0 2.488-.593 3.778-2.111 3.778zm1.49-12.085a5.07 5.07 0 00-4.624 3.283c-.367.787-.349 1.018-.617 1.018-.388 0-.066-.632.108-1.376a6.191 6.191 0 00.082-2.582h-3.976v19.079h5.427v-6.049a4.247 4.247 0 003.666 2.253c3.924 0 5.899-3.321 5.899-7.807 0-5.085-2.364-7.821-5.966-7.821zm-40.519.364V19.63h5.427V4.697a5.736 5.736 0 01-2.708.534 5.815 5.815 0 01-2.719-.534zm-6.727-.361c-3.142 0-4.337 2.977-4.578 3.494-.241.517-.361.814-.558.808-.343-.011-.104-.635.03-1.038a17.58 17.58 0 00.788-5.223 6.9 6.9 0 00-.226-2.226h-4.685v19.48h5.427v-7.438c0-1.212.483-3.329 1.851-3.329 1.132 0 1.487.839 1.487 2.529v8.239h5.427v-7.913c0-3.838-.636-7.381-4.963-7.381zm-19.493 7.819c0-1.344 1.249-2.567 3.541-2.567a9.944 9.944 0 014.958 1.476v-5.2s-1.587-1.528-5.489-1.528c-4.113 0-7.538 2.407-7.538 7.587s3.108 8.052 7.527 8.052a8.595 8.595 0 005.509-1.896V13.14a9.504 9.504 0 01-4.942 1.623c-2.623 0-3.567-1.207-3.567-2.607zM47.233.151h5.427v19.48h-5.427zM30.421 16.133c-1.298.3-1.97-.1-1.97-.96 0-1.178 1.219-1.65 2.958-1.65.767 0 1.488.066 1.488.066a3.858 3.858 0 01-2.476 2.544zm1.321-11.797a17.098 17.098 0 00-7.14 1.528v4.493s3.294-1.894 5.966-1.894c2.133 0 2.395 1.15 2.298 2.105a11.644 11.644 0 00-2.492-.163c-4.423 0-6.656 2.01-6.656 5.234 0 3.058 2.509 4.336 4.624 4.336a5.087 5.087 0 004.858-3.057c.289-.682.342-1.142.602-1.142.296 0 .196.33.182 1.009a10.928 10.928 0 00.22 2.846h4.09v-7.358c0-4.594-1.625-7.937-6.551-7.937zm77.871-.003a4.592 4.592 0 00-4.11 3.09c-.303.677-.387 1.212-.633 1.212-.346 0-.115-.591-.381-1.496a3.677 3.677 0 00-3.881-2.806c-2.508 0-3.582 2.119-4.091 3.283-.348.796-.349 1.018-.617 1.018-.388 0-.066-.632.108-1.376a6.19 6.19 0 00.082-2.582h-3.976v14.95h5.427v-7.438c0-1.467.614-3.329 1.666-3.329 1.215 0 1.459.934 1.459 2.662v8.109h5.449v-7.442c0-1.306.533-3.329 1.674-3.329 1.232 0 1.451 1.311 1.451 2.662v8.105h5.351v-8.792c0-3.902-1.375-6.503-4.977-6.503zm-92.114 0a4.592 4.592 0 00-4.11 3.09c-.303.677-.387 1.212-.633 1.212-.346 0-.098-.465-.381-1.496a3.737 3.737 0 00-3.881-2.806c-2.508 0-3.582 2.119-4.091 3.283-.348.796-.349 1.018-.617 1.018-.388 0-.066-.632.108-1.376a6.191 6.191 0 00.082-2.582H0v14.95h5.427v-7.438c0-1.467.614-3.329 1.666-3.329 1.215 0 1.459.934 1.459 2.662v8.109h5.449v-7.442c0-1.306.533-3.329 1.674-3.329 1.232 0 1.451 1.311 1.451 2.662v8.105h5.351v-8.792c0-3.902-1.375-6.503-4.977-6.503zm66.73-2.165C84.229.971 85.716 0 87.551 0s3.322.97 3.322 2.168c0 1.197-1.487 2.168-3.322 2.168s-3.322-.97-3.322-2.168zM42.768 5.231a5.736 5.736 0 002.708-.534V19.63h-5.427V4.697zm-3.343-3.063C39.425.971 40.912 0 42.747 0s3.322.97 3.322 2.168c0 1.197-1.487 2.168-3.322 2.168s-3.322-.97-3.322-2.168z" fill="currentColor"/></svg></a></li>
<li id="menu-item-22105" class="menu-item-fontelier menu-item menu-item-type-custom menu-item-object-custom menu-item-22105"><a href="https://fontelier.com/"><span class="screen-reader-text">Fontelier</span><svg class="svg-icon" width="100" height="100" aria-hidden="true" role="img" focusable="false" viewBox="0 0 124 28" xmlns="http://www.w3.org/2000/svg"><path d="M123.108 9.279l-3.659-.033c-2.647-.032-4.574 1.242-6.469 3.202l.654-3.039h-3.365l-3.463 15.062h3.561l2.385-10.128c1.144-1.34 3.006-2.385 5.979-2.352l3.463.032.914-2.744zM92.821 4.182c0-1.242-.915-2.189-2.189-2.189-1.242 0-2.222 1.013-2.222 2.189 0 1.274.98 2.189 2.287 2.189 1.209 0 2.124-.915 2.124-2.189zm13.298 8.429c0-2.222-1.96-3.594-4.541-3.594-5.554 0-9.377 4.933-9.377 9.867 0 3.234 1.895 5.914 5.849 5.914 2.646 0 4.737-.718 6.763-1.83l.49-2.156c-2.32 1.111-4.182 1.568-5.718 1.568-2.352 0-3.594-1.536-3.594-3.692 0-.294 0-.555.066-.784 7.317-.49 10.062-2.45 10.062-5.293zM91.318 9.409h-3.561l-3.398 15.062h3.594l3.365-15.062zM84.751 0h-3.594l-4.77 20.812c-.588 2.548.686 3.79 2.516 3.79.817 0 2.124-.228 3.627-.555l.425-1.797c-.327 0-.882.032-1.274.032-1.47 0-1.862-.621-1.568-1.96L84.751 0zm-9.606 12.611c0-2.222-1.96-3.594-4.574-3.594-5.587 0-9.377 4.933-9.377 9.867 0 3.234 1.895 5.914 5.848 5.914 2.679 0 4.705-.718 6.796-1.83l.457-2.156c-2.287 1.111-4.15 1.568-5.685 1.568-2.418 0-3.594-1.536-3.594-3.692v-.784c7.32-.49 10.129-2.45 10.129-5.293zM62.567 9.409H56.98l.817-3.757h-1.928l-2.353 3.757H51.23l-.523 2.222h2.222l-1.83 8.103c-.719 3.136 1.046 4.966 4.574 4.966.948 0 2.058-.098 3.725-.654l.425-1.699c-1.078.131-1.536.196-1.928.196-2.712 0-3.496-1.372-3.104-3.234l1.667-7.678h5.587l.522-2.222zm-16.5 15.062l2.287-9.573c.882-3.659-.686-5.816-3.757-5.816-1.993 0-3.627.718-5.62 2.45l.523-2.123h-3.365l-3.463 15.062h3.561l2.646-11.239c1.405-1.176 2.614-1.699 3.725-1.699 1.895 0 2.581 1.242 2.026 3.725l-2.124 9.213h3.561zm-14.114-9.605c0-3.431-2.287-5.783-6.142-5.783-2.712 0-5.031 1.242-6.665 3.169h-9.05L12.644 3.3l9.933-.033L23.36.49 10.226.457C5.032.457 2.451 1.405 0 4.607l.523 1.895C3.136 3.855 6.012 3.398 8.658 3.3L1.797 28h3.921l3.627-13.102h8.234a11.219 11.219 0 00-.784 4.084c0 3.398 2.222 5.718 6.11 5.718 5.258 0 9.048-4.542 9.048-9.834zm70.637-1.928c0 1.83-1.47 2.81-6.338 3.235.751-3.006 2.614-5.162 4.639-5.162.817-.001 1.699.653 1.699 1.927zm-30.973 0c0 1.83-1.536 2.81-6.371 3.235.784-3.006 2.614-5.162 4.672-5.162.817-.001 1.699.653 1.699 1.927zM28.13 14.735c-.032 2.483-.882 5.783-2.646 7.188-.556.425-1.209.719-2.091.719-1.993 0-2.81-1.307-2.81-3.594 0-2.483.849-5.816 2.614-7.188.588-.458 1.307-.719 2.189-.719 1.928 0 2.744 1.307 2.744 3.594z" fill="currentColor"/></svg></a></li>
</ul></div>	</nav>
</div><!-- .printmag-partners -->

<nav class="footer-navigation" role="navigation" aria-label="Footer Menu">
	<div class="menu-footer-container"><ul id="menu-footer" class="footer-menu menu-wrapper"><li id="menu-item-27811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27811"><a href="https://www.printmag.com/about/">About</a></li>
<li id="menu-item-27810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27810"><a href="https://www.printmag.com/partners/">Partners</a></li>
<li id="menu-item-27809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27809"><a href="https://www.printmag.com/advertise/">Advertise</a></li>
<li id="menu-item-27808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27808"><a href="https://www.printmag.com/job-board/">Job Board</a></li>
<li id="menu-item-27807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27807"><a href="https://www.printmag.com/submit-a-project/">Submit a project</a></li>
<li id="menu-item-27806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27806"><a href="https://www.printmag.com/contact/">Contact</a></li>
<li id="menu-item-28332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28332"><a href="https://www.printmag.com/privacy-policy/">Privacy</a></li>
</ul></div></nav><!-- .footer-navigation -->

<nav class="social-navigation" role="navigation" aria-label="Social Links Menu">
	<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22099"><a href="https://www.instagram.com/print_mag/?hl=en"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22100"><a href="https://www.youtube.com/channel/UCHF-lKgEMMcQmRSKULfVo8Q"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22098"><a href="https://twitter.com/printmag"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22101"><a href="https://www.facebook.com/printmag/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M10 22v-8.8H7V9.7h3V7C10 3.7 11.6 2 14.3 2c1.3 0 2.6.3 2.6.3v3h-1.5c-1.4 0-2 1-2 2v2.3H17l-.5 3.7h-2.7V22z"/></svg></a></li>
</ul></div></nav><!-- .social-navigation -->

<div class="site-info">
	<span>
		Proudly powered by <a href="https://wordpress.com/" >WordPress</a>.
	</span>
	<span>
		Hosted by <a href="https://pressable.com/?utm_source=Automattic&#038;utm_medium=rpc&#038;utm_campaign=Concierge%20Referral&#038;utm_term=concierge">Pressable</a>.
	</span>
</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<script id="mcjs">
	/*!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/92393903161db64d4a7ef4719/cd7d1cd70d46ef0887df83920.js");*/
	!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementById('mcjs'),m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/92393903161db64d4a7ef4719/cd7d1cd70d46ef0887df83920.js");
</script>		<div class="jetpack-instant-search__widget-area" style="display: none">
					</div>
			<svg hidden>
		<symbol id="printmag-icon-arrow" viewBox="0 0 36 33">
			<path fill="currentColor" d="M19.2 0l16.5 16.5L19.2 33 15 28.9l10-9.3H0v-5.8h25L15 4z"/>
		</symbol>
	</svg>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.printmag.com\/printcast\/design-is-everywhere-creating-a-space-and-opportunity-for-artists\/":725539};
	</script>
				<script src='https://149522020.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack-search-pkg", { "locale_data": { "messages": { "": {} } } } );
</script>
<script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23fad4cf%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%22attachment%22%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.printmag.com%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A20%2C%22siteId%22%3A186959905%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22podcast%22%3A%7B%22singular_name%22%3A%22Design%20Matters%20Post%22%2C%22name%22%3A%22Design%20Matters%20Posts%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwww.printmag.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwww.printmag.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%226030c83e34%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script src='https://149522020.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=8654f1efea7bf1b79584c07f1d458382' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js?ver=202213' id='jp-tracks-js'></script>
<script src='https://149522020.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=d9298cd9df65ad92eff12a3a90a1a5b8' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://149522020.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=a902a338e584591be6603d4879c43367' id='jetpack-lazy-images-js'></script>
<script src='https://149522020.v2.pressablecdn.com/wp-content/themes/printmag/js/build/navigation.js?ver=85b505ba746bb8d341f9c1d9669d7dc1' id='printmag-navigation-script-js'></script>
<script src='https://149522020.v2.pressablecdn.com/wp-content/themes/printmag/js/build/lightbox.js?ver=4bcbb18fea8170dc8887ec5c7cb38754' id='printmag-lightbox-js'></script>
<script src='https://149522020.v2.pressablecdn.com/wp-content/themes/printmag/js/copy-to-clipboard.js?ver=0.0.123' id='printmag-copy-to-clipboard-js'></script>
<script src='https://149522020.v2.pressablecdn.com/wp-content/mu-plugins/printmag-mailchimp-signup-block/build/frontend.js?ver=3deae3714430947245c88ed5d57f75bd' id='printmag-mailchimp-block-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://149522020.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.8-beta' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
			<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5fda5da0b91a6f3001c886a4' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8-beta',blog:'186959905',post:'725539',tz:'-4',srv:'www.printmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '186959905', '725539' ]);
</script>

</body>
</html>
<!--
	generated 126 seconds ago
	generated in 0.083 seconds
	served from batcache in 0.002 seconds
	expires in 174 seconds
-->
